git1.6 install


環境によってはインストールオプションが必要みたい。

とすると、

こんなエラーが出て、makeが出て止まる。

gettextもtclも入っている。

おそらくGUI関連のバイナリも作ろうとしているので、configureを以下のようにして回避。


matsubokkuri

Please feel free to contact me via e-mail, twitter and facebook!

あわせて読みたい

コメントを残す