TLS 1.1以下の対応を無くし、TLS 1.2と1.3だけを有効化

背景 PCI DSS 3.2では、SSLとTLS1.1は2018年6月28日までに無くさなければいけないと明示している。 https://blog.p...